Exercise 1

1. Getting Started

This exercise introduces the GEOPAK Drainage workflow to complete the setup
required for a new project. The user will review the project information and set the
preferences.

GEOPAK Drainage gives you the best design and analysis based on the input that
you enter. Engineering judgment must be used to evaluate the output that the
program produces. Refer to the TDOT Roadway Design Division Drainage Manual
for additional guidance.

1.1 Project Workflow

The GEOPAK Drainage workflow mirrors a conventional design process beginning
with the design of the surface collection system (inlets, drainage areas) followed by
the design of the conveyance system (subsurface pipes, channels).

Roadway alignments, vertical profiles, and digital terrain models (DTM) may be used
throughout GEOPAK Drainage to provide pertinent information to the drainage
design. All drainage components feature interactive graphical placement tools for
easy definition of the drainage system.

Each of these components (inlets, areas, and pipes) is composed of two basic types
of information:

o Spatial information describing its location, shape and connectivity.

o Hydraulic and Hydrologic information describing its properties, conventions
and other associated attributes.

1.2 Drainage Components

GEOPAK Drainage organizes the components of a drainage system according to
their spatial characteristics. Spatial information is stored as Nodes, Links and
Networks. This information is stored in a *.gdf file — GEOPAK Drainage File.

Nodes: A node (inlets, manholes, etc.) is a point with a user-defined location. The
location may be in Cartesian coordinates (x,y) or in curvilinear coordinates (station,
offset).

Links: A Link represents a linear feature depicting a path connecting two nodes,
traversing upstream to downstream. The path may be straight line or curvilinear
(along a graphic element).

Networks: A network is a system of interconnected nodes and links that form a
system through which water can flow to a single outlet node. A drainage project
accommodates any number of Networks.
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Other associated components in GEOPAK Drainage include:

Areas: A drainage area can be represented by a closed boundary or simply keyed-
in (acres or hectares). All flows from a single drainage area are tributary to a single
Node. There is a one to one correspondence between a node and an area.
Therefore areas and nodes share the same name (ID). A drainage area may contain
multiple subareas representing homogeneous features such as soil types and land
uses (“C” values), thereby allowing composite "C" value calculations.

Profiles: A profile represents a linear feature depicting a path connecting two nodes,
it is different than a link in that a path may span multiple links and traverse upstream,
downstream, or any combinations. The primary purpose of a profile is to allow
visualization of a profile view between any two nodes in a drainage network.

1.3 Directory Information
Class files are located in the directory c:\Projects\Drainage\*.*

1.4 GEOPAK User Preferences

a) Copy the Geopak Drainage project template file, DrainageProject.gdf from standard
directory: C:\Users\Public\Geopak Standards to class project directory:
C:\Projects\Drainage\

NOTE: For your project, the ‘copy to’ location would be your project folder.
b) Utilizing MicroStation, open DVSR1proposed.dgn using the tdot interface.

c) Activate GEOPAK by going to Applications > GEOPAK > Activate

GEOPAK. The GEOPAK User Preferences control the output format of data

produced using GEOPAK. Access the User Preferences by selecting Applications
> GEOPAK> Road > User Preferences.

W = VO LA - LTRINAgEe: UNTNED ~ INETWOn: mone

ities Workspace | Applications | Drainage Window T.D.O.T. Help

it = GEOPAK » Deactivate GEOPAK
[r—— Ma P L3 1|
T | ROAD

SITE
SURVEY
DRAINAGE
WATER SEWER
LANDSCAPE
Training Element Attributes

3PC AdHoc Attribute Manager

I_ User Preferences
Geometry »

ROAD Teols
Project Manager
Corrider Modeling

Site Medeling

Active Chain Control

About GEOPAK

Design & Computation Manager
Quantity Manager

Plans Preparation »
DTM Tools

3D Tools »
Cross Sections »

Uttilities »

Help
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d) Set the Units to English, Stationing to 12+34, and Working Directory to

C:\Projects\Drainage\ and click OK.

NOTE: For your project, this would be your working directory.

[ Feature Preferences... l
[ COGO Preferances...

oK

“ User Preferences EI =]
Uit System: Output Accuracy
Distance:
Coordinates:
Station:
Direction:
Angle Seconds:
Station:
Working Directory: | C:\Projects’\Drainage Q,

] [] Show this dialog at startup

1.5 GEOPAK Drainage Menu

a) Access GEOPAK Drainage from MicroStation’s Applications menu:

osed.dgn [2D - V8 DGN] - Drainage: Untitled - Netwerk: None _

Tools  Utilities Workspace | Applications | Drainage  Window T.D.0.T. Help

GEOPAK r
Map 3

? ’Default -

Deactivate GEOPAK

t

ROAD
SITE
SURVEY

DRAIMAGE

Drainage

WATER SEWER
LANDSCAPE

Training

Help

*r w |v| v w v

About GEOPAK

All items in Drainage can be accessed through this main GEOPAK DRAINAGE

Menu Bar:

M, DRAINAGE - Untitled - [No Active Network]

Utilities

Project Component

Metwork  Reports

S

Tool Boxes

Or by invoking the GEOPAK Drainage Main Tool Box from Tool Boxes>Main:
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M DRAINAGE - Untitled - [Mo Active Network] = ] Drainag... &)
| Project Component Network Reports  Utilities | Tool Boxes | w
v | Main @’ d]'
Project =
Area ﬂf’ .-'/'
Mede %r “E:’
Link i
Profile %] %
Network o
il
Routing T
Culvert
Reports
Utilities

Or they can be accessed through the Drainage Menu which has been added to the
main menu bar once you load GEOPAK Drainage.

osed.dgn [2D - V8 DGN] - Drainage: Untitled - Network: None

Tools  Utilities Workspace Applications | Drainage | Window T.D.OT. Help

? ok <) [Jo |l Poje o}l

Component

t Metwork

b
b
Reports k
Utilities 3

]

Tool Boxes

Exit

b) Open GEOPAK Drainage project file DrainageProject.gdf that was copied into the
project directory: C:\Projects\Drainage\.

M DRAINAGE - Untitled - [No Active Netwark] Drainag.. (&3] |
| Component  MNetwork Reports  Utilities Tool Boxes ﬁ'
e | fiE| 1 MNew Drainage Project
— | fLE] = g ]
L e @} 2 Open Drainage Project
L3
| gpen... = 4l 3 Save Drainage Project
Save > 633 4 Dei .
s \{ 4 Drainage Project Save As...
Save As... b
= %] 2 Drainage Preferences
Preferences .iﬁ'; w 6 Drainage Library
- . B
Drainage Library —@: 7 Import Drainage Project
Import » }ﬁ & Export Network
Export » [ 9 Exportto SWMMS
3 @ 0  Export to Preferences to ASCI
Exit
=31 Open asToolBox

NOTE: Every time that you open GEOPAK Drainage, an untitled project will
open. Therefore, you must go to Project>Open and select your project .gdf file
every time you want to edit or continue working on a project.
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1.6 Project Preferences

The Project Preferences control the graphic and computational options of the
drainage system. The Project Preferences may be changed at any time and the
system can then be redesigned or analyzed utilizing the new preferences.

a) Select Project > Preferences.

4 DRAINAGE - Untitled - [No Active Networi] ‘ [ Drainag- (]
| Project | Component MNetwork Reports  Utilities  Tool Boxes |
Open... @Drainage Preferences
Save 4
N .7,
Save As..
B 5
Preferences
Drainage Library \Tlr ',.,.
B
Import 3 du;]’ %
L > Frt
W
Exit

NOTE: Each Drainage Project should begin by copying the file in Step 1 of 1.4 into
the project folder. This step automatically imports all needed preferences. If this step
is missed, TDOT Standard Preferences may be loaded after opening the
Preferences window and going to File > Open and navigating to the following file:
C:\Users\Public\Geopak Standards\TDOTdrainageprefs.dpf

Review the Preferences by selecting each option in the column and reviewing the
various options.

b) Units:

M Preferences - Units W= 28 |
File

COptions

Units

Project Componerts
Rairfall Parameters
Land Use Options
Frequency Options
Intensity Cption
Junction Losses
Inlet Options

MNode Options

Link Options

Profile Options
Plan Symbology
Updates

Save Options

QK Cancel

@ English

Drainage Area = Acres

Length = Fest

Dimension = Feet

Depth = Feet

Discharge = Cubic Feet per Second
Velocity = Feet per Second
Intensity = Inches per Hour

(71 Metric

Drainage Area = Hectares

Length = Meters

Dimension = Meters

Depth = Meters

Discharge = Cubic Meters per Second
Velocity = Meters per Second
Intensity = Milimeters per Hour
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c) Project Components:

o %
M Preferences - Project Components ‘ El_'lﬁ
File
Options Drainage Library File (DLB): | C:\Users“\Public®Geopak Standands’ Q
Units T ———
Ty pe— GPK Job Number: C, | User Preferences
Rainfall Parameters Drainage Cell Library: | C:\Users\Public\MicroStation Standi| <
Land Use Options e = - — 3o,
Frequency Options Criteria Directory: | C:\Users‘\Public\Geopak Standards
Intensity Option DDE; | CAlUsers\Public\Geopak Standards' | @
Junction Losses
Inlet Options Water and Sewer Project: a,
Node Options Superelevation Shapes File: | DVSR15EShapes.dgn Q,
Link Options
Profile Options [7] Site Project: Q
Plan Symbology Criginal Ground
Updates TiNFie ~ Sy
Save Options
Design Suface
TINFle  »| |finaltin Q
| OK | | Cancel |
— —_—

The following items are set to the defaults and NO CHANGES need to be
made:

Drainage Library File (DLB) — C:\Users\Public\Geopak Standards\TDOTEnglish.dlb

User Preferences — These settings are already set for you for this exercise.
Drainage Cell Library - C:\Users\Public\MicroStation Standards\cel\STDS.CEL
Criteria Directory - C:\Users\Public\Geopak Standards\Criteria

GEOPAK DDB: C:\Users\Public\Geopak Standards\tdot.ddb

For each Library and Directory file location, select the explorer button and go
to the following file locations:

GPK Job Number — Pick the GPK file and it will automatically set the correct
number (this only happens if it goes to the correct User Preferences)

Superelevation Shapes File — Choose DVSR1SEShapes.dgn from the project
directory

Design Surface — Choose final.tin from the project directory. This final tin is a
combination of the proposed tin and existing tin. The final tin includes the proposed
areas inside the slopes and the existing area outside the slopes. The tin file has
been created for your use in class. Refer to the Geopak Road Course Guide
Chapter 22 for instruction on how to create a final tin file for your project.
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d) Rainfall Parameters:

Exercise 1

' S B

File

Options

Units Rational Method

Project Components Rainfall Source: [Lebanon ']
Rairfall Parameters

Land Use Options SCS Method

Frequency Options : : T =
Intensity Option Rainfall Source: [None Awvailable ]
Junction Losses @ Antecedent Moaisture Condition |

Inlet Options (71 Antecedent Moisture Condition 11

Node OF_'t'O”S () Antecedent Moisture Condition 111

Lirk. Options - E

Profile Options Hydrograph Time Interval: | 0.000

Plan Symbology

Updates

Save Options

Select the appropriate rainfall source for the city closest to the project site.

See the TDOT Drainage Manual, Chapter 4, Figure 4A-1 or Appendix I.

NOTE: The Tennessee Department of Transportation Roadway Design Division
uses the Rational Method for drainage design.

e) Land Use Options:

“ Preferences - Land Use Options [= | | & |
File
Olions H.E_l?ion.al Method
Lnits i@ Single Land Use ftem: [H.I.IIE| Steep V]
Preict Chinparas () Muttiple Land Use ltem: . . .
Rainfall Parameters Land LUge ftem | Level | Color | Weight Style l
Land Use Options
Frequency Options
Intensity Option
Junction Losses - T
Inlet Options Urban v | Symbology: |
Mode Options SCS Method
Link Options @ Single Land Use tem: [Urban -]
Profile Options 7 Muttiple Land Use kem:
Plan Symbology e ]
Updates Land Use tem | Level | Color | Weight Style !
Save Options
[ 0K l [ Cancel l |Urban - | Symbology: .

.,

o

Set the Land Use Option to Single Land Use Item: Rural Steep for this class.
The Roadway Design Division does not use the option for Multiple Land Use
Items. All definitions for land use must come from a specific category.
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f) Frequency Options:

|‘|

Project Components
Rairfall Parameters
Land Use Options
Frequency Options
Intensity Option
Junction Losses
Inlet Options

MNode Options

Link Options
Profile Options
Plan Symbology
Updates

Save Options

H Preferences - Frequency Options = 8 | 22
File
Cptions
Units Drainage Librany (DLB): ...\Geopak Standards*TDOTEnglish.dlb

| OK | | Cancel |

Rational Frequency Options

Computation Funoff Coefficient

Frequency: Pesking Factor:

(50Year x| [1.0000 |
SC5 Frequency Options

Cumulative Funoff Coefficient

Frequency: Peaking Factor:

[ »] [1oo00 |

ot

g) Intensity Options:

|

Land Use Options
Frequency Options
Intensity Option
Junction Losses
Inlet Options
Mode Options
Link: Options
Profile Options
Flan Symbology
Updates

Save Qptions

| oK | [ Cancel |

File

Options

Units Drainage Librany (DLEB): ... \Geopak Standards* TDOTEnglish dib
F'rc!jed Compints Minimum Time of Concentration: | 5.0000 j

Rairfall Parameters st

Accumulate Pipe Flow Time by: [ Unform Fow Velocity |
Imtensity Options
i@ Compute Intensity from Library Rainfall Data Source
(") Mbsolute Intensity: H}EEL‘L‘_'—|
[] Weight Time of Concentration

Inlet Computation Onty

[] Absolute Intensity: | 0.0000 |
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h) Junction Losses Options:

“ Preferences - Juncticn Losse
File
Options | Disable All Junction Loss Computations
Units -
Loss Vel ; b
Project Components B ey
Rainfall Parameters Description Loss Coefficient - K
Land Use Options e -
Frequency Options ok Pressure Expansion: | 0.3000
Irrteng:_t:.r Eptcxi :__: Free Surface Expansion: [_1]11][[!
Junction Losses — -
Inlet Options = Pressure Contraction: iEEDDD
Mode Options e
Link Options = Free Surface Cortraction: |_Q._'19pﬂ
Profile Options intat ;
Plan Symbalogy T Bend Loss:
Updiics = Terminal Inlet/Junction: | 1.0000
S om0 |
1 F Simple Junction:
[ oK l [ Eoneel ] o Complex Junction: [Method 1 =

i) Inlet Options:

tions LG_'I_M, —

—
# Preferences - Iniet 0
File

Options
Units Inlet By Pass Options: [ By Pass as Total Discharge = |

Froject Components ) o — 2 =
il P Link By Pass Flow Options: [ Do Mot Allow Inlet By Pass in Link Discharges |

Land Use Options Default Spread n Value: | 0.0160
Frequency Options A

Intensity Option [7] Bxtend Superelevation Shapes to Inlet at Shape Slope
Junction Losses
Inlet Options
MNode Options
Link Options
Profile Options
Flan Symbalogy
Updates

Save Options

(0K [Concsl]

GEOPAK Drainage V8i (SELECT Series 2) Getting Started 1-9



]) Node Options:

File

Options
Units
:gﬁjﬁ‘;g:;ﬁs [7] Scale Node Cells ~ Scale Factor: [ 1.0000
Land Use Cptions Minimum Freeboard: | 0.0000 I
Frequency Options 5 :
Intensity Option
Junction Losses
Inlet Options

Mode Options

Link Options
Profile Cptions
Plan Symbology
Updates

Save Options

Default Node 1D Prefic: | CB- :

[ OK | [ Cancel |

k) Link Options:

, —_—
File
Options | Defautt Link ID Prefoc: | S5- ]
nits Link Profile Options
Project Components Design Optimization: | Minimize Depth of Cover »|
Rairfall Parameters : ik : =
ok At Ohoeie Blevation Option: [at Actual Link End  +|
Frequency Options Link Design Options
Intens.rt-_.r L @ Design for Maximum Capacity
Junction Losses it : ;
Inlet Options (71 Design for Full Capacity -
Mode Options () Design Partial Capacity (d/D) Ratio: | 1.0000 __]_
Link Options (*) Design Partial Capacity {3/Q) Ratio: | 10000 |
Profile Options ) ) — T
Plan Symbology Link Slope Decimal:
Sidaye Link Criteria File
Save Cptions e M| | Q
Hydraulic GradeLine Options
| ok | [cCancel | Hydrauic Gradslin Basis: [Equal Hydraulic Gradsiine |

NOTE: Do not set the Link Slope Decimal to rounding. This setting is for control of
Pipe Design not annotation. If set it will be impossible to design for minimum depth
drainage structures.

[) Profile Options, Plan Symbology, Updates and Save Options should be kept at the
default settings. Do not make any changes.

m) Click OK to save changes and dismiss the dialog.
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1.7 Drainage Library

The Drainage Library is used to store hydraulic, hydrologic, and construction
standards, which may be shared by different projects and designers. Each
GEOPAK Drainage project accesses items from the Drainage Library for use on the
specific project.

a) Select Project > Drainage Library. The library stored in the Preferences will be
opened by default.

The Drainage Library currently contains five (5) tabs as shown below:

'H Drainage Library - ..\Public\Geopak Standards\TDUTEng...[ = ﬁ

File Edit

|_F-Taﬁall_| Land Use | MNodes !I Linkes || Spread Section |

e o o o o
- Z
o
o
()
(2]

Rainfall Data Source

Land Uses, their corresponding “C” values and symbology
Inlets, Junctions, Manholes, Outlets, etc.

Circular Pipes, Elliptical Pipes, Pipe-Arch pipes, Boxes, etc.
Inventory of varying Spread Cross Sections

The Rainfall tab stores the rainfall data information to be used on GEOPAK
Drainage Projects. GEOPAK Drainage supports rainfall sources in the form of
intensity duration frequency (IDF) tables, or as coefficients for intensity-duration-

equation formats.

Hl DRAINAGE - DrainageProject.gdf - [Mo Active Network] | 2 | -
Drainag... @
| Project | Component Metwork Reports  Utilities  Tool Boxes | =
i
Mew... .
Open... @, C:IDrainage Library
Save o, / 5
Save As... %’ BE/:,
Preferences
—ey e
Drainage Library B
P =
Import ] o
= AN
Export » :
Exit
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b) Select the Rainfall tab, highlight Lebanon, and select Modify to review the various
options:

M Drainage Library - .\Public\Ge rds\TDOTEng... sl e
[ File Edit
arfal)] Land Use | Nodes | Lks | Spread Sectin |
_Bement ID | Description |
Shelbyville IDF Curve Data
Manchester IDF Curve Data )
Lebanon IDF Curve Data
Lawrenceburg IDF Curve Data _
Knoxville IDF Curve Data T
Johnson City IDF Curve Data odky:L bty Rem
Jackson IDF Curve Data
Cookeville IDF Curve Data
Clarksvile IDF Curve Data 8
IDF Curve Data

NOTE: See Appendix | for IDF Zone Location Map.

kem ID: | Lebanon | Description: | IDF Curve Data | Data Type: [Table

IUser Defined Frequencies
(200 |[500 |[1000 |[2500 |[50.00 |[100.00 |

Duration

5.0000 55100 63400 65300 77600 3.3600 3.5400
10.0000 44000 50700 55800 61500 66700 71000
15.0000 369500 42300 47100 52300 56200 59300
30.0000 25600 30400 34700 38700 42400 45300
60.0000 16000 1.9500 22200 25800 28700 @ 3.1600

| 1440000 | [0.150 |(0.180 |[[0210 |{0250 ||0.280 |[0310 |

Populate Table By:
| Ok | [ Cancel | [Import ASCII... |[ HYDRO-35... | [ TP40.. |

The table contains the Duration-Frequency Table for the Lebanon area.
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The Land Use tab is used to store runoff coefficients ("C" values) and corresponding
graphic symbology for each land use. Land uses can then be delineated
automatically using the selected symbology.

c) Select the Land Use tab, highlight the Rural Steep item and select Modify to review
the various options:

= = -
M Drainage Library - ..\Public\Geopak Standards\TDOTEng... =28l =h
File Edit

Raria (o U N | ks | Spead Secton |

Element ID Description |
Urban Residential & Commercial
Rural Steep Steep or Impemeable fa|
Rural Aat Fat or Permeable
{Modify Library Item
s
P23

temID: |RuralSteep | Description: | Steep or Impemeable |

Land Use Description Symbaology

Conc/Asphalt Pumt Lv:DESIGN - SCRATCH - User 1, Ca:1, Le:id
AsphattMacadem Pymt Lv:DESIGH - SCRATCH - User 1, Co:5, Le:l
Gravel i Lv:DESIGHN - SCRATCH - User 1, Co:2, Le:d
Bare Earth Lw:DESIGN - SCRATCH - User 1, Co:13, Le
Steep Grass (2:1) Lv:DESIGH - SCRATCH - User 1, Co:14, Lz
Tud Meadows i Lv:DESIGHN - SCRATCH - User 1, Co:8, Leid
Forested Areas ; Lv:DESIGHM - SCRATCH - User 1, Co:28, Lc
Cultivated Fields ; Lw:DESIGN - SCRATCH - User 1, Co:7, Ll

(TufMeadows | (0400 | [—— oK ] [Gos)

Note the various land uses and their associated symbology. Chapter 2 will discuss
how to make a land use file.
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The Nodes tab contains standard configurations for Grates, Curbs and Slotted drain
inlets, as well as Junctions, Outlets and Other nodes. The description, plan view
representation and dimensional information are stored for each node.

d) Select the Nodes tab, highlight a Grate inlet and select Modify to review the various
options:

M Drainage Library - \Publlc\Geopalc Standa rd-s\TDOTEng...Elﬂu
.
File Edit

| Rainfall | Land Use {(Nodes ) Links | Spread Section |

Node Types:

Element ID | Description -
CB#52 9X9 #52 =
CB#51 9X9 #51 a
CB#51 77 #51
CB#51 52°X52" #51
CB#46 9X9 1246 Modify Library Item
CB45 8X4 245
CB#44 9X9 #44
CB#43 8X52" #43
CB#43 8X4 #43 a
CB#43 8 DIA #43
CB#42 8 DIA #42

p e
ﬁ Drainage Library - Nodw

tem D [CB5152%67 | [ ok_|
Description: |#5'I a |

Payltem: | 51 |
Criteria File: i | Q, Plan Yiew Cell:

Plan View Cel: |CB§Z_X62H_, et
Mode Type: [Grate

Profile Type: [On Grade

Data for On Grade
Grate Type:
o [1 ............. _.I
Width: [ 1.813 |
Data for Sag

Area: ._'3-5??
Area Reduction Factor

Permeter

Permeter Reduction Factor

Note the various geometric values required for the nodes.
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The Links tab contains all culverts to be used on drainage projects. Each link type is
categorized by three properties: Shape, Material and Type (for some combinations
of Shape & Material); and contains information regarding specific culvert geometry,

default roughness coefficient and material combination.

e) Select the Links tab, select Circular from the Shape dialog box and Concrete from

the Material dialog box. Highlight the first Circular Concrete pipe, and select Modify

to review the various options:

r | b’
M Drainage Library - ..\Public\Geopak Standards\TDOTEng... -
File Edit
Rainfall | Land Use | Nodes (irks) Spread Section
Shape: (Croular  v) Matedal: [Concrete +)
Element ID Description 4
102 Inch Dia. Circular PROP. 102" RCP
108 inch Dia. Circular PROP. 108" RCP &
114 Inch Dia. Circular PROP. 114" RCP 2
120 Inch Dia. Circular PROP. 120" RCP =
{126 Inch Dia. Gireular PROP. 126" RCP =
132 Inch Dia. Gircular PROP. 132" RCP EJM"d'f* Loy hem
138 Inch Dia, Circular PROP. 138" RCP |
15 Inch Dia. Cireular PROP. 15" RCP
18 Inch Dia. Circular PROP. 18" RCP a
24 Inch Dia. Gircular PROP. 24" RCP
30 Inch Dia. Circular PROP. 30" RCP -

—

# Drainage Library - Pipe Item

Pipe Properties

ltem 1D: | 15 Inch Dia. Circular
Description: | PROP. 15" RCP
.| 607D2.02

Roughness:
Thickness:

Trench Details
a: | 0500

: | 0.500

b
e 1.200
d: | 0.000

| Cancel ]

Note the various geometric values required for the links.
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The Spread Section tab stores standard spread cross sections for roadway,
shoulders and gutter that can be used on drainage projects.

f) Select the Spread Section tab, highlight any section, and select Modify to review
the various options:

M Drainage Library - ...\Public\Ge I:E andards\TDOTENg...
File Edit
Rainfal | Land Use | Nodes | Links {Gpread Section)|
Element ID | Description
5lane12S 5 lane with 12' shid
5Lane10S 5 lane with 10" shid |
5Lane 5 lane with no shid
4l anedS 4 lane with 8' shid
4lane12S 4 lane with 12" shid —
4Lane10S 4 lane with 10" shid = Meodify Library Item
4Lane 4 lane with no shid
3LanedS 3lane with &' shid
3Lane12S 3lane with 12" shid g
3Lane10S 3lane with 10" shid =
3lane 3lane with no shid
2laneds 2 lane with 8' shid bt

ftem 10 I_;Lane
Description: | 3 lane with no shid

Width % Slope Roughness

2.000 3.500 0.016
18.000 2.000 0.016

(o000 _|[000 | [0000 |

Note the spread cross section characteristics for the spread item.
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